La ricerca ha trovato 168 risultati

da andez8
giovedì 21 settembre 2017, 18:10
Forum: Digitale
Argomento: Ecos2 e MTH
Risposte: 7
Visite : 449

Re: Ecos2 e MTH

ciao, per la mia poca esperienza e per aver sentito altri modellisti i decoder MTH sono molto rognosi e tendono ad andare in corto con le normali centrali DCC anche se loro spergurano che il tutto dovrebbe funzionare; in quanto alla manutenzione e riparazione anche se loro dicono di registrarsi sul ...
da andez8
mercoledì 16 agosto 2017, 9:31
Forum: Sviluppo Digitale
Argomento: Problema con Multimaus
Risposte: 5
Visite : 1473

Re: Problema con Multimaus

ciao,
grazie, ho provato e funziona tutto,
forse prima non mi ero mai accorto di questo,
scusate il disturbo ed ancora grazie
andrea
da andez8
lunedì 14 agosto 2017, 7:19
Forum: Sviluppo Digitale
Argomento: Problema con Multimaus
Risposte: 5
Visite : 1473

Re: Problema con Multimaus

ciao a tutti e buon ferragosto, anche io in questo momento ho un problrma col MM (prima volta) se potete aiutarmi !!! quando setto in modalità scambi, ovvero il tastino a dx, (in modalità loco tutto a posto) appare sulla sinistra del dislay un 5 o una S e qualsiasi numero imposto mi viene di 5 cifre...
da andez8
sabato 29 aprile 2017, 20:43
Forum: Software per il Digitale
Argomento: rocrail - muovere servo
Risposte: 3
Visite : 341

Re: rocrail - muovere servo

ciao Christian,
grazie.!!!
breve, conciso e chiaro.
ora funziona tutto
saluti andrea
da andez8
mercoledì 26 aprile 2017, 7:42
Forum: Software per il Digitale
Argomento: rocrail - muovere servo
Risposte: 3
Visite : 341

rocrail - muovere servo

ciao a tutti, ripongo qui la stessa domanda che ho fatto sul forum di rocrail ma, o io son duro o la risposta non era quella richiesta. vorrei installare alcuni segnali ad ala (io faccio epoca 2) ho comperato sia i segnali che i relativi decoder (AKAmodels) per comandare gli scambi con decoder servo...
da andez8
martedì 28 febbraio 2017, 19:42
Forum: Digitale
Argomento: Un serio problema digitale
Risposte: 15
Visite : 645

Re: Un serio problema digitale

cioa, parlo da neofito e non ho la centrale roco ma per me hai semplicemente super sovraccaricato i booster ( troppo assorbimento) e questo ti ha causato blocco della centrale (giustamente), è capitato anche a me (avendo messo troppe loco) probabilmente devi resettare la centrale, se possibile !! al...
da andez8
lunedì 9 gennaio 2017, 13:53
Forum: Software per il Digitale
Argomento: seminario rocrail
Risposte: 15
Visite : 736

Re: seminario rocrail

ciao,
interessato pure io
saluti andrea
da andez8
sabato 6 giugno 2015, 11:52
Forum: Digitale
Argomento: dec Loksound V.4 uscita aux
Risposte: 12
Visite : 263

Re: dec Loksound V.4 uscita aux

ciao Zampa di Lepre,
ti ringrazio comunque.!!
dovrò rinunciare al dispositivo fumogeno (che poi manco mi piace)
andrea
da andez8
venerdì 5 giugno 2015, 21:59
Forum: Digitale
Argomento: dec Loksound V.4 uscita aux
Risposte: 12
Visite : 263

Re: dec Loksound V.4 uscita aux

il decoder è un ESU V4.0 art. 54400 quello che viene venduto per essere programmato a richiesta (lo stesso mi è stato suggerito dalla ESU per essere programmato con i suoni della BR 39) le luci vengono attivate pigiando il tasto f5; f0 penso non esista nel minimaus di Paco (a meno che possa essere a...
da andez8
venerdì 5 giugno 2015, 20:12
Forum: Digitale
Argomento: dec Loksound V.4 uscita aux
Risposte: 12
Visite : 263

Re: dec Loksound V.4 uscita aux

allora: premetto che ho il mimaus di Paco f1 attiva i suoni, f2 fischia, f3 scarico vapore, f4 spala carbone, f5 luci (secondo il senso di marcia) poi, pigiando il tasto8 (apparef8) ed 1, pompa poi, pigiando il tasto8 (apparef8) ed 2 rallenta poi, pigiando il tasto8 (apparef8) ed 3 altro suono di un...
da andez8
venerdì 5 giugno 2015, 16:47
Forum: Digitale
Argomento: dec Loksound V.4 uscita aux
Risposte: 12
Visite : 263

Re: dec Loksound V.4 uscita aux

ciao Zampa Di Lepre, grazie per la risposta e ti confermo, dalle prime prove fatte che quanto da te riportato, ovvero : << F0 - luci secondo direzione di marcia F1 - sound slot 1 F2 - sound slot 3 F6 - mezza velocità e inerzia disattivata >> dalle prime prove fatte corrisponde e funziona; ma ...... ...
da andez8
venerdì 5 giugno 2015, 8:55
Forum: Digitale
Argomento: dec Loksound V.4 uscita aux
Risposte: 12
Visite : 263

Re: dec Loksound V.4 uscita aux

provato ma ancora niente di niente !!!
dovrò mica settare qualche CV per attivare la AUX 1 ??
da andez8
mercoledì 3 giugno 2015, 20:05
Forum: Digitale
Argomento: dec Loksound V.4 uscita aux
Risposte: 12
Visite : 263

Re: dec Loksound V.4 uscita aux

grazie,
allora posso provare senza timori, ok
da andez8
mercoledì 3 giugno 2015, 17:26
Forum: Digitale
Argomento: dec Loksound V.4 uscita aux
Risposte: 12
Visite : 263

dec Loksound V.4 uscita aux

ciao a tutti, sto tentando di digitalizzare una vecchia Fleischmann (art. 4136 ovvero la BR 39); la ho smontata a pezzetti ed ho apportato le necessarie modifiche; ora sto provando il decoder sonoro ESU 54400 - Loksound V4.0 - il led luci anteriori funziona, come pure quello quello posteriore - i su...
da andez8
sabato 22 novembre 2014, 20:15
Forum: Sviluppo Digitale
Argomento: E adesso ho anche la riserva
Risposte: 23
Visite : 1022

Re: E adesso ho anche la riserva

si, si, il palmare funziona :doh: