La ricerca ha trovato 563 risultati

da andreachef
mercoledì 22 novembre 2017, 16:16
Forum: Digitale
Argomento: nuova centrale
Risposte: 9
Visite : 179

Re: nuova centrale

:shock: :shock: :shock: :shock:
sembra tanta roba !!
a quel prezzo !!!
da andreachef
giovedì 9 novembre 2017, 21:39
Forum: Digitale
Argomento: strano comportamento decoder Lenz
Risposte: 0
Visite : 89

strano comportamento decoder Lenz

Ho installato un decoder nuovo Lenz standard 8 pin su una locomotiva con luci a leds ; se metto la locomotiva sul binario e schiaccio il tasto luci , esse si accendono , ma come ruoto il cursore della velocità , le luci ci spengono ; se provo a riaccenderle con il tasto FO , non succede nulla , devo...
da andreachef
venerdì 20 ottobre 2017, 13:18
Forum: Software per il Digitale
Argomento: aggiornato JMRI ...non funziona più
Risposte: 2
Visite : 267

aggiornato JMRI ...non funziona più

Qualche girono fà hp eseguito l'aggiornamento del programma ;
oggi ho necessità di riprogrammare un decoder , ma non funziona più .
Dice che la centrale non è connessa ...
uso la CS e la porta di collegamento è USB .
qualcuno può aiutarmi per favore ?
Andrea
da andreachef
giovedì 12 ottobre 2017, 20:22
Forum: Digitale
Argomento: Esu sound 3.5 e JMRI
Risposte: 10
Visite : 270

Re: Esu sound 3.5 e JMRI

Per AndreaChef: le CV che ti ho dato le ho tirate fuori con il LokProgrammer impostato per il LokSound 3.5 (come da tua richiesta) ... o il tuo non è un 3.5 o la macchina è connessa in modo "anomalo" . Alessandro , grazie funziona !..c'era un errore nella pista del PCB ..collegato diretto...
da andreachef
mercoledì 11 ottobre 2017, 22:18
Forum: Digitale
Argomento: Esu sound 3.5 e JMRI
Risposte: 10
Visite : 270

Re: Esu sound 3.5 e JMRI

Hai l'ultima versione di JMRI? ..non ho mai fatto un aggiornamento....come si fà ?? Se parli di funzioni fisiche dovresti indicarle più correttamente come AUX1 e AUX2 ... ... e comunque SI! non sembrano attivate :( Per attivarle dovresti fare: CV147 = 4 CV150 = 4 CV153 = 8 CV156 = 8 AUX 2 funziona ...
da andreachef
mercoledì 11 ottobre 2017, 19:27
Forum: Digitale
Argomento: Esu sound 3.5 e JMRI
Risposte: 10
Visite : 270

Re: Esu sound 3.5 e JMRI

Grazie mille !! Si intendevo quelle :wink:
Eventualmente dovessi abbinarle a tasti differenti da 1-2 ... come dovrei fare ?
da andreachef
mercoledì 11 ottobre 2017, 14:19
Forum: Digitale
Argomento: Esu sound 3.5 e JMRI
Risposte: 10
Visite : 270

Re: Esu sound 3.5 e JMRI

Nel caso la funzione fosse da attivare , come dovrei fare intervenendo sulle CV con il multi Mause ?
da andreachef
mercoledì 11 ottobre 2017, 13:24
Forum: Digitale
Argomento: Esu sound 3.5 e JMRI
Risposte: 10
Visite : 270

Esu sound 3.5 e JMRI

Buongiorno a tutti , chiedo cortesemente un aiuto da coloro che masticano bene questo programma : sono alle prese con la digitalizzazione di un modello con il decoder sound Esu V3.5 . prima domanda : le funzioni fisiche F1 e F2 sono da attivare ? ho aperto il programma per controllare ed intervenire...
da andreachef
mercoledì 27 settembre 2017, 12:47
Forum: Digitale
Argomento: per occupare ...
Risposte: 4
Visite : 397

Re: per occupare ...

va bene la resistenza....
i colori giusti sono : marrone -nero-arancio ?
grazie Nuccio
ciao
da andreachef
mercoledì 27 settembre 2017, 7:12
Forum: Digitale
Argomento: per occupare ...
Risposte: 4
Visite : 397

per occupare ...

No...tranquilli...nessuno scopo rivoluzionario propagandistico dimostrativo :D :D :D chiedo un semplice , ma veramente semplice consiglio : quale è il modo migliore per realizzare una occupazione di binario su un rotabile ? -metto una resistenza fra gli assi ? ( che valore deve avere ? ); -metto un ...
da andreachef
martedì 26 settembre 2017, 8:37
Forum: Digitale
Argomento: Decoder Almrose: come vanno?
Risposte: 18
Visite : 893

Re: Decoder Almrose: come vanno?

Quale ?


non sò quali , li compravo da un utente del forum , mi sono trovato benissimo e costano poco ...meno di Almorose ...mai bruciato uno ...
Andrea
da andreachef
lunedì 25 settembre 2017, 20:30
Forum: Digitale
Argomento: Decoder Almrose: come vanno?
Risposte: 18
Visite : 893

Re: Decoder Almrose: come vanno?

pochi giorni fà ho collegato un decoder funzioni ad un led per vedere come lo si poteva configurare per una mia necessità...quando ho dato tensione alla centralina è andata subito in corto ...bhò..riprovo...corto...riprovo....fumato !!!

meglio un decoder cinese ....
Andrea
da andreachef
venerdì 28 luglio 2017, 21:30
Forum: Digitale
Argomento: Decoder Esu V4.0..nuova configurazione ?
Risposte: 7
Visite : 934

Decoder Esu V4.0..nuova configurazione ?

un saluto a tutti . oggi ho ricevuto la 626 ed ho installato un decoder ESU V4.0 recentemente acquistato . eseguo una prima prova di funzionamento su un tratto di 50 cm di binario con palmare Roco . luci bianche e rosse F0 F1 F2 ok , luci in cabina F3 F4 niente ; essendo un pò di tempo che non progr...
da andreachef
martedì 2 maggio 2017, 21:47
Forum: Digitale
Argomento: Problema di lettura decoder ESU
Risposte: 13
Visite : 586

Re: Problema di lettura decoder ESU

...proverò....

vediamo cosa succede ....

...il mistero continua.. :D :D
da andreachef
martedì 2 maggio 2017, 20:28
Forum: Digitale
Argomento: Problema di lettura decoder ESU
Risposte: 13
Visite : 586

Re: Problema di lettura decoder ESU

Ho eseguito una prova con una altra locomotiva sempre con decoder Esu V3 installato e funziona ... sono sicuro dei decoder installati , in quanto ho una file dove scrivo tutto.... Una domanda: ma quando leggi/programmi la singola cv il ticchettio (scatto del motore) c'è o no? si il ticchettio e scat...